Iber model
Friday, August 19, 2022     [ login ]

Forums

error al solicitar gráfica de punto en versiones 2.5.1 y posteriores

Martinez Vilda
06/07/2021 20:13:00
error al solicitar gráfica de punto en versiones 2.5.1 y posteriores
Buenas, tanto en la versión 5.2.1 como en la 2.6, en el postproceso cuando solicito la gráfica de punto para que me de por ejemplo el calado máximo en la simulación, se tira un rato pensando y luego se cierra automáticamente el programa. Es que tiene algún fallo?? El caso es que la versión 2.4.3. iba perfecta y ahora como el calculado con la 2.5.1 no puedo usarla porque me da error. Cómo puedo solucionarlo?. Muchas gracias

 error al solicitar gráfica de punto en versiones 2.5.1 y posteriores   Martinez Vilda 06/07/2021 20:13
         error al solicitar gráfica de punto en versiones 2.5.1 y posteriores   Marcos Sanz Ramos 09/09/2021 08:03
         error al solicitar gráfica de punto en versiones 2.5.1 y posteriores   Enrique Escolano 15/10/2021 18:13