Iber model

Monday, July 15, 2024     [ login ]

Forums

ERROR IBER 2.6 Sobre LINUX OS

Miguel Angel Vigo Baz
14/10/2020 12:38:00
ERROR IBER 2.6 Sobre LINUX OS
Buenas. Acabo de instalar la nueva version 2.6 para Linux OS. Cuando guardo un proyecto anteriormente creado,no me deja ya que me dice que debo registrar la version GID y que solo preprocesa 10001 nodos, igual que si doy a ejecutar el modelo. Indica que debo ir a Help>Register GID pero ese menu no existe.

 ERROR IBER 2.6 Sobre LINUX OS   Miguel Angel Vigo Baz 14/10/2020 12:38
         ERROR IBER 2.6 Sobre LINUX OS   Marcos Sanz Ramos 16/10/2020 12:24